2day > KnowHow > Cisco > Samlpe Config

Samlpe Config

ip dhcp snooping
ip dhcp snooping vlan 10
ip arp inspection vlan 10
!
interface FastEthernet0/12
 spanning-tree portfast
 spanning-tree bpduguard enable
 switchport mode access
 switchport nonegotiate
 switchport access vlan 10
 storm-control broadcast level pps 50
 storm-control multicast level pps 200
 storm-control action shutdown
 no ip dhcp snooping trust
 ip dhcp snooping limit rate 15
 no ip arp inspection trust
 ip arp inspection limit rate 10

2day Technik 4 Events